[REL]Babbo.in Pack 2015 1.0.0

Windows1 -

Hier ist der fix vom Babbo.in Pack 2015 Viel Spaß damit

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Hallo liebes RT,

Ich habe das Babbo.in Pack gefunden was auf RT schon hochgeladen wurde aber weil es nicht ging habe ich mir die muhe gemacht und die datain einzeln hochgeladen

HK Sicherheitscode:fubbu.de

Tipp:Das CMS ist sehr langsam braucht einen schnellen Server

Credits:Weiß ich nicht

Livedemo: /

DL:

CMS: file-upload.net/download-11668…R-ZIP-Archivneu2.zip.html[Gefixt von @Niclas Q.]

DB: workupload.com/file/SMAmD68

Emu: workupload.com/file/jtm97Ta

VT:

CMS: virustotal.com/de/url/2dd3e1ce…0bc3/analysis/1466629392/

DB: virustotal.com/de/url/645a869e…f70a/analysis/1466762849/

EMU: virustotal.com/de/url/6e7ddb4e…5f85/analysis/1466762912/

Würde mich über einen Like freuen hat Zeit gekostet :)

Screens:


Index

Register 1

Register 2

Register 3

Me Page

COMMUNITY

Shop

News:

HK

Client loading

Client


LBG

-Windows
  • Version 1.0.0

    - 25,8 kB - 125 mal heruntergeladen

  • Time Re -

    soso Fubbu.de mein Hotel tzzzz

  • TheNamesAwesome -

    Gebe zurzeit Support zum CMS :) Skype: United Potatoes

  • TrueWorks -

    db link funkt nicht mehr

  • Invest -

    Wo konfiguriere ich das ganze? Also das mit datenbank eingeben , pw eingeben etc

  • MonsterFreak -

    Kompatibel mit Xampp ?

  • Mango -

    Habe ein problem mein register ist komplett weiß habe ich was vergessen ein zu stellen?
    prntscr.com/cgcoeq

    • Jeje32xD -

      Versuche in der Datenbank die Server ip unter cms_config einzutragen

  • Marku -

    So bei mir funkt nun alles. wer hilfe braucht, gebe support.

    • Invest -

      Geht das auf Xampp?

  • Marku -

    Field 'pw_code' doesn't have a default value Help, an allen pls.

    • Musti -

      Du musst pw_code einen Wert zuweisen.
      Gruß, Musti

    • Marku -

      Danke für deine Antwort. Weißt du wie ich das be Navicat mache?

  • leSplu_ -

    pw_code fehlt. wenn ich mich registrieren möchte steht tabele pw_code fehlt

  • PizzaHaus -

    wenn ich auf den register button komme werde ich auf eine seite weiter geleitet und auf dieser steht das hier
    Objekt nicht gefunden!

    Der angeforderte URL konnte auf dem Server nicht gefunden werden. Der Link auf der verweisenden Seite scheint falsch oder nicht mehr aktuell zu sein. Bitte informieren Sie den Autor dieser Seite über den Fehler.

    Sofern Sie dies für eine Fehlfunktion des Servers halten, informieren Sie bitte den Webmaster hierüber.

    Error 404

    134.255.238.100
    Apache/2.4.17 (Win32) OpenSSL/1.0.2d PHP/5.6.21


    weiß jemand wie ich das fixen kann?

  • Puma. -

    Kann die DB ned hochladen es steht zu gross bei Xammp

    • SynteXo -

      Navicat benutzen.

      Lg.

      SynteXo

    • Invest -

      In der DB sind unnötige Chatlogs. Lösch die einfach. Dann ist es circa 5kb weniger

  • EAZY -

    Client bleibt ganze zeit so stehen: prntscr.com/bmcnb3
    Kann jemand helfen?

    • .CanCi -

      Schau Emu configs or so

  • LiiionSODMG -

    wenn ich auf den register button komme werde ich auf eine seite weiter geleitet und auf dieser steht das hier
    Objekt nicht gefunden!

    Der angeforderte URL konnte auf dem Server nicht gefunden werden. Der Link auf der verweisenden Seite scheint falsch oder nicht mehr aktuell zu sein. Bitte informieren Sie den Autor dieser Seite über den Fehler.

    Sofern Sie dies für eine Fehlfunktion des Servers halten, informieren Sie bitte den Webmaster hierüber.

    Error 404

    134.255.238.100
    Apache/2.4.17 (Win32) OpenSSL/1.0.2d PHP/5.6.21


    weiß jemand wie ich das fixen kann?

  • Zatox -

    Ich kann mich nicht registrieren why?

    • Infection -

      Downloade das: file-upload.net/download-11707145/.htaccess.html
      Und tu es in den ordner^^

    • Zatox -

      Das ist nur nh datei? Die wird nicht angenommen bzw kann den namen nicht ändern

    • Infection -

      Es nützt was, du musst den namen nicht ändern, einfach in den CMS ordner schieben und alles sollte gehen..

  • Infection -

    Client geht nicht, wenn ich ihn öffne kommt das : prntscr.com/bkhwoe

    • Windows1 -

      Hast du in der DB den Client eingestellt ?

    • Infection -

      Ja..

    • Windows1 -

      Musst jemanden anderen Fragen
      ^^
      Gebe keinen Support

    • Zatox -

      Den fehler habe ich auch ka wie der weg geht :/

  • Punch -

    Eigentlich komplett unnötig das ganze nochmal zu releasen, da es bereits releast wurde unter dem Namen Habso.at CMS.

    MfG.

    • Windows1 -

      Punch es ist schwer es einzustellen hier ganz leicht

      Dazu ist das die Babbo.IN CMS und nicht Habso.AT habe es unter Babbo.in gesucht nichts gefunden dazu sind hier die uploads einzeln und es gibt screens^^

    • Punch -

      Dennoch ist es das selbe.. & einzustellen ist auch nicht schwer, da es oft genug Gepostet wurde.

    • Windows1 -

      Manche haben aber keine Ahnung und bekommen es nicht hin hier ist die einfache Version

    • Punch -

      Ist ok, danke trotzdem.

    • Windows1 -

      Bitte

  • Windows1 -

    Ich darf doch dein Upload benutzen ?

  • Completed -

    Das CMS lädt irgendwie immer so. Nach ein paar Stunden ist es weg.

    • Windows1 -

      Nicas weißt du warum der Client Schwarz ist also die Möbel etc.

    • Completed -

      Hast du Tv?

    • Windows1 -

      Ja