Flashhost.in
  • Hey benutze die ForbCMS mit dem plus Emulator hab alles richtig eingestellt nur der fehler beim client.

    viele meinen das ich beim iis manager eine seite für die homepage und eine seite für die swf machen muss, und muss ports als regel einfügen hab aber davon ka.

    könnte mir da jemand weiterhelfen?


    LG

    DerGangsterOG

  • dann ist der perfekte weg nur zu schreiben dass die konsole fehler anzeigt! super leistung warte ab, vielleicht behebt sich der fehler von alleine LUL:Facepalm:

    Was genau regst du denn dich überhaupt darüber auf? Hätte er eine sinnvollere Fehlerbeschreibung gepostet, hättest du einen anderen sinnlosen und vermutlich beleidigenden Kommentar geschrieben.


    DerGangsterOG ,

    es wäre sehr gut, wenn du uns ein Screenshot von deiner Konsole machen könntest. Ich tippe darauf, dass dir essenzielle SWF Dateien noch fehlen. Ein 404 Fehler in der Konsole sagt aus, dass diese Dateien nicht im angegebenen Pfad gefunden wurden. Das ist meistens auf eine falsche Verlinkung zurückzuführen. Einfach nochmal prüfen, ob tatsächlich alle Dateien richtig verlinkt sind und auch vorhanden sind.

  • Was genau regst du denn dich überhaupt darüber auf? Hätte er eine sinnvollere Fehlerbeschreibung gepostet, hättest du einen anderen sinnlosen und vermutlich beleidigenden Kommentar geschrieben.

    hätte hätte wunderkette


    also wenn wir jetzt anfangen über vermutung uns gegenseitig zu zitieren will ich auch vermuten dass du ein dummer hurensohn bist


    ps ich denke ich liege in dieser vermutung sehr richtig

    mit freundlichen grüßen

    giphy.gif


    GVQcLc0_d.jpg?maxwidth=640&shape=thumb&fidelity=medium